just closed RFP bugs

for node-babel-flip-expressions : (#905684)
* node-babel-helper-evaluate-path : (#905683)
* node-babel-helper-is-void-0 ( #907849)
* node-babel-helper-mark-eval-scopes ( #907995)
* node-babel-helper-remove-or-void ( #908502)
* node-babel-helper-to-multiple-sequence-expressions ( #909402)

bugs.debian.org/cgi-bin/bugrep

Follow

That's now 3 packages that people want to get into that depend on . I think this is where all this is coming from For better or worse, it's dependencies are being sucked into the debian world

Sign in to participate in the conversation
niu.moe

Welcome to your niu world ! We are a cute and loving international community O(≧▽≦)O !