Follow

Wanted to shrink my VM base image by removing Python 2.7 but for some reason NodeJS still needs it (for gyp, it looks like). 😞

Sign in to participate in the conversation
niu.moe

Welcome to your niu world ! We are a cute and loving international community O(≧▽≦)O !